在线检测未来函数

通达信超短EMA均线主图指标公式

来源:Internet,编辑:股旁网,2013-01-15

P1:C,COLORWHITE;
P2:EMA(C,3)COLORYELLOW,LINETHICK2;
P3:EMA(C,8)COLORMAGENTA;
P4:EMA(C,13)COLORGREEN;
P5:EMA(C,26)COLORCYAN;

通达信超短EMA均线主图指标公式

 

相关文章