在线检测未来函数

通达信均线粘合金叉选股指标公式

来源:Internet,编辑:股旁网,2013-01-15

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
P1:=ABS(MA1-MA2)+ABS(MA2-MA3);
粘和:P1/C<2/100 AND MA1>REF(MA1,1) AND MA2>REF(MA2,1);
金叉:CROSS(MA1,MA2);

通达信均线粘合金叉选股指标公式

 

相关文章