在线检测未来函数

通达信阵营至尊指标公式

来源:Internet,编辑:股旁网,2013-01-16

N1:=25;N2:=47;
STICKLINE(C>0,40,60,10,0),COLOR999999;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:SMA(RSV,3,1),COLORF580F5,LINETHICK0;
D:SMA(K,3,1),COLORCCDD33,LINETHICK0;
RSV1:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;
ZK:SMA(RSV1,5,1),COLORRED,LINETHICK0;
ZD:SMA(ZK,10,1),COLOR33AA33,LINETHICK0;
{www.gupang.com 股旁网_通达信指标公式}
底线:10,COLORWHITE;
顶线:90,COLOR00FFFF;
STICKLINE(K>D,K,D,4,1),COLORFF2BFF;
STICKLINE(K<=D,K,D,4,1),COLORFFFF78;
STICKLINE(ZK>ZD,ZK,ZD,4,0),COLOR0000EF;
STICKLINE(ZK<=ZD,ZK,ZD,4,0),COLOR33AA33;
MM:=K>D AND REF(K,1)<REF(D,1) AND D<55 ;
DRAWICON(MM,K*0.7,1),COLORRED;

通达信阵营至尊指标公式

 

相关文章