在线检测未来函数

通达信四线抓大牛主图指标公式

来源:Internet,编辑:股旁网,2013-02-09

一、黄色粗线下穿白色粗线,基本牛市基本确立。白线下穿黄线看空,不做。只做大牛。所以,白线跨上黄线机会来到。 二,尽量剔除一些横向频繁震荡的股票,走势要明朗,均线流畅,带量交叉后股价站上红色强势追涨线最好,没站上红色线,很可能是窄幅波段之后再拉升,这点也很重要。 三,如果黄线明显向下运动,白线向上,此时基本可进,黄基本会穿白,如果碰巧 三点形成一个点,此时百分之99形成大牛,不进你就后悔去吧。当然也要看价量配合的好坏。 四,注意红线,如果三点交于一点,碰巧站上红线,此时强势大牛 跌破红线是一定要止损的,跌破红线实际上股价已经回落一些了。

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
年线:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
追涨跌破止损: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

通达信四线抓大牛主图指标公式

 

相关文章