在线检测未来函数

通达信资金扫描指标公式

来源:Internet,编辑:股旁网,2013-02-07

说明:乖离率:1.当股价的正乖离扩大到一定极限时,股价会产生向下拉回的作用力;2.当股价的负乖离扩大到一定极限时,股价会产生向上拉升的作用力;3.红色空框为行情信号;4.绿色空框为空仓信号;

量能度:(CLOSE-MA(CLOSE,30))/MA(CLOSE,20)*120,COLORWHITE,LINETHICK2;
资金频率:IF(量能度>0,量能度,0)*10,COLORLICYAN,LINETHICK3;
行情信号:STICKLINE(量能度>0,量能度,0,5,1)*5,COLORRED,LINETHICK2;
空仓信号:STICKLINE(量能度<0,0,量能度,5,1)*5,COLORGREEN,LINETHICK2;
机构线:EMA(EMA(量能度,30),3)*20,COLORRED,LINETHICK2;
乖离率:(C-MA(C,5))/MA(C,5)*1000,COLORYELLOW,LINETHICK2;
{www.gupang.com 股旁网-通达信指标公式}
总股本:=FINANCE(1)/100000000,NODRAW,COLORRED;
流通股本:=FINANCE(7)/100000000,NODRAW;
未流通比:=(总股本-流通股本)/总股本*100,NODRAW;
现价:C,NODRAW,COLORRED;
全流通后价:C*流通股本/总股本,COLORGREEN,NODRAW;
H股:FINANCE(6)/100000000,NODRAW;
B股:FINANCE(5)/100000000,NODRAW;

通达信资金扫描指标公式

 

相关文章