在线检测未来函数

大智慧短线追击选股指标公式

来源:Internet,编辑:股旁网,2013-02-07

道:=(SMA(LOW,21,2) * 0.969);
AA:=MA(CLOSE,8);
上:=(SMA(HIGH,21,2) * 1.05);
FILTER(((((((CLOSE / OPEN) > 1.04) AND ((CLOSE - REF(CLOSE,1)) > 0)) AND (CLOSE > 道)) AND ((AA - REF(AA,1)) > 0)) AND (CLOSE < 上)),3);

大智慧短线追击选股指标公式

 

相关文章