在线检测未来函数

通达信OBV新创主图指标公式

来源:Internet,编辑:股旁网,2013-02-10

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),TIMETOSEC(93000));
OBV开盘前:CONST(REF(OBV,FROMOPEN));
五日均:CONST(EMA(OBV,1200)),STICK;
十日均:CONST(EMA(OBV,2400)),STICK;
日20均:CONST(EMA(OBV,4800)),STICK;
OBV3:MA(OBV,3);
OBV24:EMA(OBV,24),COLORYELLOW;

通达信OBV新创主图指标公式

 

相关文章