在线检测未来函数

通达信爆发线主图指标公式

来源:Internet,编辑:股旁网,2013-03-10

这公式只要股价完全站上爆发线,记住是完全站上爆发线为有效买入信号,这时买入只要不贪肯定有赚,按原一线定乾坤公式K线下穿爆发线以S点为提示,所以卖点不是很准,卖出时就靠自己把握了。当K线站上爆发线时会以B点为买入提示信号。

A:=(LOW+HIGH+CLOSE+OPEN)/4.2;
爆发线:HHV((MA(A,6)),15),COLORYELLOW,LINETHICK2;
K线:=MA(C,爆发线);
买:=CROSS(K线,爆发线);
卖:=CROSS(爆发线,K线);
DRAWICON(买,L*0.94,1);
DRAWICON(CROSS(K线,爆发线),LOW*0.97,7);
DRAWICON(卖,H*1.05,2);
DRAWICON(CROSS(爆发线,K线),HIGH*1.02,8);

通达信爆发线主图指标公式

 

相关文章