在线检测未来函数

大智慧多空阵线指标公式

来源:Internet,编辑:股旁网,2013-03-16

Var1:=(HIGH+LOW+OPEN+CLOSE)/4;
分水岭: MA(3*Var1-2*SMA(Var1,2,1),12),colorwhite;
上涨: IF(Var1>分水岭,Var1,分水岭),COLORYELLOW;
支撑: REVERSE(上涨)+2*分水岭;
Var2:=IF(Var1<分水岭,Var1,分水岭);
Var3:=2*EMA(LLV(Var1,7),10)-Var1;
做空趋势: 3*Var3-2*SMA(Var3,10,1),COLORGREEN;
阻力: REVERSE(Var2)+2*分水岭,ColorFFFFFF;

大智慧多空阵线指标公式

 

相关文章