在线检测未来函数

大智慧财运横通指标公式

来源:Internet,编辑:股旁网,2013-03-19

Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80, POINTDOT;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,13);
SD: EMA(SK,3);
低吸: 20, POINTDOT;
强弱分界: 50, POINTDOT;
Var4:=IF(CROSS(SK,SD),40,22);
Var5:=IF(CROSS(SD,SK),60,78);
卖出: Var5;
买进: Var4;

大智慧财运横通指标公式

 

相关文章