在线检测未来函数

通达信大卫布林超短线选股指标公式

来源:Internet,编辑:股旁网,2013-03-20

ZD:=MA(LOW,1);
ZG:=MA(HIGH,1);
PJ:=MA(CLOSE,2);
ZD涨:=ZD>REF(ZD,1);
ZG跌:=ZG<REF(ZG,1);
PJ跌:=PJ<REF(PJ,1);
XG:ZD涨 AND ZG跌 AND PJ跌;

通达信大卫布林超短线选股指标公式

 

相关文章