在线检测未来函数

通达信暴强波段+选股指标公式

来源:Internet,编辑:股旁网,2013-03-21

VAR1:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
VAR2:=MA(VAR1,15);
VAR3:=REF(VAR2,1);
STICKLINE(VAR2>=VAR3,VAR3,VAR2,2,1), COLORRED;
STICKLINE(VAR3>VAR2,VAR2,VAR3,2,0), COLORGREEN;

{
选股公式:

VAR1:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
VAR2:=MA(VAR1,15);
VAR3:=REF(VAR2,1);
VAR2>=VAR3,COLORRED;
}

通达信暴强波段+选股指标公式

 

相关文章