在线检测未来函数

同花顺庄家进场指标公式

来源:Internet,编辑:股旁网,2013-03-22

从指标上看,下方是绿线,上面是红线和粉线。当绿线扭头向上穿越中轴线变成粉线或红线时,表明主力资金开始蠢蠢欲动,这个时候就可以发挥我们散户动作快的优点了,买入。当然此时要配合个股实际走势,如果个股还处于五日均线下方,不要理它,等个股站稳后,买入。当粉线和红线从中轴线上面慢慢跌破中轴线时,要提高警惕,随时准备跑路。

N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
庄家秘密撤: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
庄家秘密进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;
大盘资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;

同花顺庄家进场指标公式

 

相关文章