在线检测未来函数

大智慧江恩八线主图指标公式

来源:Internet,编辑:股旁网,2013-03-22

一号线:EMA(CLOSE,144);
工作线:MA(CLOSE,14),colorred,linethick2;
二号线:EMA(CLOSE,25);
三号线:EMA(CLOSE,318);
生命线:EMA(CLOSE,453),colorred,linethick2;
五号线:EMA(CLOSE,550);
六号线:EMA(CLOSE,610);
七号线:EMA(CLOSE,730);
八号线:EMA(CLOSE,888);
九号线:EMA(CLOSE,99),colorgreen;

大智慧江恩八线主图指标公式

 

相关文章