在线检测未来函数

通达信资金爆发指标公式

来源:Internet,编辑:股旁网,2013-03-24

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),
COLORRED,LINETHICK2;
即将爆发线: 65,COLOR00FF00;
爆发线:80,COLORWHITE,LINETHICK1;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'爆发!') ,COLORYELLOW;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'抄底') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'加仓') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'加仓') ,COLORWHITE;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'空仓') ,COLORWHITE;
LC:= REF(C,1);
F1:=ZIG(3,15);

通达信资金爆发指标公式

 

相关文章