在线检测未来函数

大智慧主力建仓提醒指标公式

来源:Internet,编辑:股旁网,2013-03-29

VAR10:=100*(C-COST(20))/COST(20);
VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
VAR2:=SMA(VAR1,4,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=VOL/CAPITAL*34;
VAR5:=REF(VAR4,1);
主力建仓提醒: IF(VAR3<8.5 AND VAR2<11,-10,0),COLORRED;
空跌幅度:IF(VAR10<0,VAR10,0),COLORYELLOW,LINETHICK2;

大智慧主力建仓提醒指标公式

 

相关文章