在线检测未来函数

通达信大均线主图指标公式

来源:Internet,编辑:股旁网,2013-04-06

MA89:MA(CLOSE,89),LINETHICK2;
MA350:MA(CLOSE,350),LINETHICK2;
MA583:MA(CLOSE,583);
MA816:MA(CLOSE,816),LINETHICK2;

通达信大均线主图指标公式

 

相关文章