在线检测未来函数

通达信桂竹波段指标公式

来源:Internet,编辑:股旁网,2013-04-07

VarA:=LLV(LOW,35);
VarB:=HHV(HIGH,30);
VarC:=EMA((CLOSE-VarA)/(VarB-VarA)*4,4)*25;
趋势: VarC,ColorFF00FF,linethick2;
底背: STICKLINE(VarC<10 and
100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,5,0),COLORYELLOW;

通达信桂竹波段指标公式

 

相关文章