在线检测未来函数

通达信135战法大牛主图指标公式

来源:Internet,编辑:股旁网,2013-05-01

使用要点:股价底部涨上来站稳13日线均线带动13日均线上行的时候高度注意波段持续上涨机会,13日线金叉34日线中线牛股走势确定,一旦13 、34 、55三线金叉,中长线大牛股产生,好好持股等待主升浪!

MA55:MA(C,55),COLORRED,LINETHICK1;
MA34:MA(C,34),COLORFFFFFF,LINETHICK1;
MA13:MA(C,13),COLORFF00FF,LINETHICK2;
HH:=HHV(H,321);
DRAWICON(CROSS(MA13,MA34) AND C<HH*0.6,MA13,25);
DRAWICON(CROSS(MA34,MA55) AND C<HH*0.6,MA55,23);

通达信135战法大牛主图指标公式

 

相关文章