在线检测未来函数

通达信久安四线主图指标公式

来源:Internet,编辑:股旁网,2013-05-03

编写初衷为寻求均线的安全性和稳定性,故而强化了低点的比重,而以前一天的C,H,L为取值是为了追求其稳定性,不会因为当日股价的变动而变化。适用于趋势操作,属于后知后觉。重点关注当日K线与均线的关系。所谓操盘线就是线上操作,线下休息;所谓多空线,就是线上看多,线下看空。

L1:=ref(L,1);C1:=ref(C,1);H1:=ref(H,1);
CHL:=(C1+H1+3*L1)/5;
操盘线:EMA(CHL,9);
多空线:EMA(CHL,27);
生命线:EMA(CHL,54);
牛熊线:EMA(L1,90);

通达信久安四线主图指标公式

 

相关文章