在线检测未来函数

通达信筹码分析友情外赠版指标公式

来源:Internet,编辑:股旁网,2013-05-08

HSL:=EMA(V/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码,COLORSTICK ;

通达信筹码分析友情外赠版指标公式

 

相关文章