在线检测未来函数

通达信抄盘资金指标公式

来源:Internet,编辑:股旁网,2013-06-11

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
dK:SMA(RSV,3,1),COLORWHITE;
dD:SMA(dK,3,1),COLORblue;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
cK:SMA(RSV1,5,1),COLORRED;
cD:SMA(cK,10,1),COLOR66CC33;
18,COLORWHITE;
85,COLORBLUE;
STICKLINE(dK>dD,dK,dD,6,0),COLORRED;
STICKLINE(dK<=dD,dK,dD,6,0),COLORYELLOW;
STICKLINE(cK>cD,cK,cD,6,0),COLORMAGENTA;
STICKLINE(cK<=cD,cK,cD,6,0),COLORGREEN;
筹码相对空间: WINNER(CLOSE)*100, CIRCLEDOT,COLOR2CB3E3;

通达信抄盘资金指标公式

 

相关文章