在线检测未来函数

通达信60分钟底买高卖指标公式

来源:Internet,编辑:股旁网,2013-06-18

RK:SMA(CCI,3,1);RD:SMA(RK,3,1);RJ:3*RK-2*RD;
头:=390+REVERSE(EMA(RJ, 1));
底:=-290+REVERSE(EMA(RJ,1));
抛:IF(RJ>头,200,300),COLORGREEN;
吸:IF(RJ<底,-200,-300),COLORRED;
现价:=(C+L+H)/3;
AO := SMA (现价,5,1)-SMA(现价,13,1);
AC : AO-SMA(AO, 3,1),LINETHICK2,COLORRED;
IF(AC<REF(AC,1),AC,DRAWNULL)LINETHICK2,COLORBLUE;

通达信60分钟底买高卖指标公式

 

相关文章