在线检测未来函数

通达信刀买牛股选股指标公式

来源:Internet,编辑:股旁网,2013-06-20

DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2*60;
刀买牛股:CROSS(AAA-REF(AAA,1),15);

通达信刀买牛股选股指标公式

 

相关文章