在线检测未来函数

通达信私募出击主图指标公式

来源:Internet,编辑:股旁网,2013-06-28

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
V1:=IF(V=CONST(LLV(V,100)),1,0);
V2:=BARSLAST(V1);
V3:=REF(H,V2);
V4:=EMA(((SLOPE(C,22)*20)+C),55);
V5:=EMA(C,12);
V6:=L<V3 AND L<V4 AND L<V5 AND CROSS(V5,V4) AND C>V3 AND C>V4;
DRAWICON(V6,LLV(L,10),1);

通达信私募出击主图指标公式

 

相关文章