在线检测未来函数

通达信高低七线主图指标公式

来源:Internet,编辑:股旁网,2013-08-13

H1:LLV(MA(H,3),1),COLORGREEN;
H2:HHV(MA(H,3),6),COLORWHITE;
H3:HHV(MA(H,3),12),COLORYELLOW;
H4:HHV(MA(H,3),18),LINETHICK2,COLORRED;
H5:HHV(MA(H,3),24)COLORCYAN;
H6:HHV(MA(H,3),30),COLORGRAY;
H7:HHV(MA(H,3),36),COLORMAGENTA;
L1:HHV(MA(L,3),1),COLORGREEN,DOTLINE;
L2:LLV(MA(L,3),6),COLORWHITE,DOTLINE;
L3:LLV(MA(L,3),12),COLORYELLOW,DOTLINE;
L4:LLV(MA(L,3),18),,LINETHICK2,COLORBLUE;
L5:LLV(MA(L,3),24)COLORCYAN,DOTLINE;
L6:LLV(MA(L,3),30),COLORGRAY,DOTLINE;
L7:LLV(MA(L,3),36),COLORMAGENTA,DOTLINE;
HL:(H1+H2+H3+H4+H5+H6+H7+L1+L2+L3+L4+L5+L6+L7)/14,COLOR0077FF,LINETHICK2;

通达信高低七线主图指标公式

 

相关文章