在线检测未来函数

通达信涨停少得好选股指标公式

来源:Internet,编辑:股旁网,2013-09-23

A:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN/REF(VOL,1)-1,VOL/REF(VOL,1)-1);
A1:=C>REF(C,3);
A2:="KDJ.J"<20;
A3:=A>=1;
AA:=REF(C,1)<REF(O,1);
AA1:= O>REF(C,1) ;
AA2:= C>=REF(C,1)*1.08;
AA3:= AA AND AA1 AND AA2;
A1 AND A2 AND A3 OR AA3>0 ,COLORYELLOW;

通达信涨停少得好选股指标公式

 

相关文章