在线检测未来函数

通达信感恩庄家指标公式

来源:Internet,编辑:股旁网,2013-09-26

DRAWGBK(C>O,RGB(60,0,0),RGB(0,0,0),1,2,1);
VAR1:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
VAR2:=REF(VAR1,1)>13 AND REF(VAR1,1)/VAR1>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
感恩庄家:= VAR2 AND REF(CLOSE,1)<=COST(5) AND V>REF(V,1);
牛股:STICKLINE(感恩庄家,0,70,2,0),COLORBLUE,LINETHICK3;
DRAWICON(牛股,73,34);
DRAWTEXT(牛股,59,' 感'),COLOR0000FF;
DRAWTEXT(牛股,43,' 恩'),COLOR0000FF;
DRAWTEXT(牛股,26,' 庄'),COLOR0000FF;
DRAWTEXT(牛股,10,' 家'),COLOR0000FF;

通达信感恩庄家指标公式

 

相关文章