在线检测未来函数

通达信潜伏2号指标公式

来源:Internet,编辑:股旁网,2013-10-05

M1:=5;
M2:=10;
M3:=20;
M4:=60;
超底线:=15;
DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2*60;
潜伏:=CROSS(AAA-REF(AAA,1),8),COLORRED,LINETHICK2;
XG:=潜伏;
STICKLINE(XG,25,0,2,0),COLORRED;

通达信潜伏2号指标公式

 

相关文章