在线检测未来函数

通达信至尊波段指标公式

来源:Internet,编辑:股旁网,2013-10-10

DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26)),COLORRED;
DEA:=EMA(DIF,9),COLOR00FFFF;
MACD:2*(DIF-DEA), COLORSTICK;
DIK:4*DIF-3*DEA,COLORFF00FF;
DED:=EMA(DIK,5),COLOR2588FF;
IF(C>DED,DED,DRAWNULL),COLOR0000F0,LINETHICK3;
IF(DED<=REF(DED,1),DED,DRAWNULL),COLOR00E600,LINETHICK3;

通达信至尊波段指标公式

 

相关文章