在线检测未来函数

大智慧专找各种底指标公式

来源:Internet,编辑:股旁网,2013-10-15

input:B(6),X(-68,-100,100);
S:=C-REF(C,1);
D:=EMA(EMA(S,B),B)/EMA(EMA(ABS(S),B),B)*100;
D1:=MA(D,3);
A:=D1<X;
SS:=LLV(D,3)=LLV(D,7) AND COUNT(cross(D,D1)>0,3) and A;
买:=cross(FILTER(SS=1,5),H-0 and 03);
STICKLINE(买,O,-55,9,0),COLORred;

大智慧专找各种底指标公式

 

相关文章