在线检测未来函数

通达信布顾伴侣主图指标公式

来源:Internet,编辑:股旁网,2013-12-06

BOLL:EMA(C,20),COLORWHITE,LINETHICK2;
UPPER:BOLL+2*STD(CLOSE,20),COLORRED,LINETHICK2;
LOWER:BOLL-2*STD(CLOSE,20),COLORGREEN,LINETHICK2;
MA1:EMA(CLOSE,3),COLORRED;
MA2:EMA(CLOSE,5),COLOR778899;
MA3:EMA(CLOSE,8),COLOR778899;
MA4:EMA(CLOSE,10),COLOR778899;
MA5:EMA(CLOSE,12),COLOR778899;
MA6:=EMA(CLOSE,15),COLOR778899;
MA7:EMA(CLOSE,30),COLOR108090;
MA8:EMA(CLOSE,35),COLOR108090;
MA9:EMA(CLOSE,40),COLOR108090;
MA10:EMA(CLOSE,45),COLOR108090;
MA11:EMA(CLOSE,50),COLOR108090;
MA12:EMA(CLOSE,60),COLOR108090;
AA:=CLOSE/REF(C,1)>=1.09;
STICKLINE(AA,O,C,3,0),COLORYELLOW;
STICKLINE(AA,L,H,0,0),COLORYELLOW;

通达信布顾伴侣主图指标公式

 

相关文章