在线检测未来函数

通达信均线后置主图指标公式

来源:Internet,编辑:股旁网,2013-12-26

AMAT:REF(MA(C,3),2);
AMAS:REF(MA(C,7),4);
AMAM:REF(MA(C,25),5);
bs:longcross(C,AMAM,9) or ((cross(AMAT,AMAM) or cross(AMAS,AMAM)) and C<1.08*AMAM);
ss:cross(AMAM,C);

通达信均线后置主图指标公式

 

相关文章