在线检测未来函数

通达信买短线强势股选股指标公式

来源:Internet,编辑:股旁网,2013-12-29

CL10:=EMA(C/L,10);
HC10:=EMA(H/C,10);
CCC5:=EMA(C/REF(C,1),5);
CCC10:=EMA(C/REF(C,1),10);
CL_HC:=CROSS(CL10,HC10);
CCC_HC:=CROSS(CCC10,HC10);
CCC_CCC:=CROSS(CCC5,CCC10);
CCC_CL:=CROSS(CCC10,CL10);
短线强势股:CCC_HC AND REF(CL_HC,1) AND L<H AND C>=O;

通达信买短线强势股选股指标公式

 

相关文章