在线检测未来函数

通达信关注逃顶主图指标公式

来源:Internet,编辑:股旁网,2014-02-08

84;
RSV:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
K:=SMA(RSV,15,1);
D:=SMA(K,15,1);
J:=3*K-2*D;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(CROSS(84,RSI),HIGH+0.25,'逃顶'),COLORYELLOW ;
S:=MA(VOL,5)/MA(VOL,60),COLORRED,,LINETHICK2;
F:=MA(S,121);
S1:=IF((J<11 AND BIAS>-11 AND CROSS( S,F) AND (S-F)>0.010),2,0),STICK,LINETHICK3,COLORGREEN;
DRAWTEXT(S1=2,LOW,'关注'), COLORGREEN;

通达信关注逃顶主图指标公式

 

相关文章