在线检测未来函数

通达信KDJ防钝化指标公式

来源:Internet,编辑:股旁网,2014-02-11

N:=8;
M1:=30 ;
M2:=2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;

通达信KDJ防钝化指标公式

 

相关文章