在线检测未来函数

大智慧长上影后涨停选股指标公式

来源:Internet,编辑:股旁网,2014-02-12

A1:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND MA(C,5)>MA(C,10);
A2:=REF((h-max(o,c))/max(o,c)*100>3,1) AND REF((MIN(O,C)-L)/L*100<2,1);
A3:=O<REF(O,1) AND C>REF(H,1);
XG1:A1 AND A2 AND A3;

大智慧长上影后涨停选股指标公式

 

相关文章