在线检测未来函数

通达信简单主图指标公式

来源:Internet,编辑:股旁网,2014-03-19

A1:=MA(C,5);
A2:=EMA(A1,1);
A3:=EMA(REF(A1,1),1);
DRAWBAND(A2,RGB(218,148,18),A3,RGB(18,148,148));
{DRAWBAND(A2,RGB(88,88,88),A3,RGB(50,60,10));}
DRAWKLINE(H,O,L,C);
DRAWTEXT_FIX(ISLASTBAR,0.02,0.02,0,'伴热点,看形态,莫追高')COLORRED;
选股:=CROSS(A2,A3);

通达信简单主图指标公式

 

相关文章