在线检测未来函数

通达信盈利100指标公式

来源:Internet,编辑:股旁网,2014-03-19

M1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
M2:=SMA(M1,5,1);
M3:=MA(M2,7);
M4:=MA(M2,3);
STICKLINE((M2-M3>0),M2,M4,8,0),COLORRED;
STICKLINE((M2-M3<0),M2,M4,8,0),COLORGREEN;

通达信盈利100指标公式

 

相关文章