在线检测未来函数

通达信猎庄资金指标公式

来源:Internet,编辑:股旁网,2014-03-27

VAR1:=C-REF(C,1);
VAR2:=O-REF(O,1);
VAR3:=H-REF(H,1);
VAR4:=L-REF(L,1);
VAR5:=(VAR1+VAR2+VAR3+VAR4)/4;
资金:MA(VAR5*VOL,14) ,LINETHICK0;
STICKLINE(资金>0,资金,0,6,0), COLORRED;
STICKLINE(资金<0,资金,0,6,0) ,COLORGREEN;

通达信猎庄资金指标公式

 

相关文章