在线检测未来函数

通达信内部量能指标公式

来源:Internet,编辑:股旁网,2014-04-04

DRAWTEXT_FIX(1,0.88,5,0,'~☆~内部~☆~'),COLORRED;
HSV:=IF(SUM(VOL/CAPITAL,20)<1,SUM(VOL/CAPITAL,20),0.998);
0;
VAR1:=DMA(EMA(CLOSE,13),HSV);
QS:=(CLOSE-VAR1)/VAR1*100;
量:SMA(QS,3,1),COLORFF00FF,LINETHICK3;
IF(量>REF(量,1),量,DRAWNULL),COLORRED;
DRAWICON(CROSS(量,0 ),0,23);

通达信内部量能指标公式

 

相关文章