在线检测未来函数

通达信可选股的抄底指标公式

来源:Internet,编辑:股旁网,2014-04-12

AAX:=MA((2*CLOSE+HIGH+LOW)/4,5);
BB:=AAX*(200-102)/100;
XGG:=CROSS(C,BB);
RSV:=(C-LLV(L,60))/(HHV(H,9)-LLV(L,60))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
抄底:(CROSS(J,REF(J+0.01,1)) AND X AND (J<12)) AND ((CROSS(C,MA(C,3))) AND (CROSS(J,REF(J+0.01,1)) AND X AND (J<12)) AND ((CROSS(J,REF(J+0.01,1))) AND X) AND XGG),color00ffbb,stick;

通达信可选股的抄底指标公式

 

相关文章