在线检测未来函数

同花顺小牛趋势性量能指标公式

来源:Internet,编辑:股旁网,2014-04-17

P_per:=(C/(SUM(C,5)/5)-1)*100;
V_per:=(V/(SUM(V,5)/5)-1)*100;
M_per:=V_per-P_per;
RMA:SUM(M_per,10)/10;
XSV:(RMA*10-REF(M_per,10)+REF(M_per,10-1))/10;
STICKLINE(XSV>0,XSV,0,0),colorred;
STICKLINE(XSV<0,0,XSV,0),colorgreen;
DRAWTEXT(CROSS(XSV,0),XSV,'始');
DRAWTEXT(CROSS(0,XSV),XSV,'终');

同花顺小牛趋势性量能指标公式

 

相关文章