在线检测未来函数

大智慧参考底指标公式

来源:Internet,编辑:股旁网,2014-04-21

N:=25;
M2:=18;
M3:=17;
AVR01:EMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5);
avr02:-((3 * SMA((((-C - HHV(-HIGH,M2)) / (LLV(-LOW,M2) - HHV(-HIGH,M2))) * 100),5,1)) - (2 * SMA(SMA((((-C - HHV(-HIGH,M3)) / (LLV(-LOW,M3) - HHV(-HIGH,M3))) * 100),5,1),3,1)));

大智慧参考底指标公式

 

相关文章