在线检测未来函数

通达信6字买卖法指标公式

来源:Internet,编辑:股旁网,2014-04-22

JDZ:=MAX(MA(C,5),MAX(MAX(MA(C,10),MA(C,20)),MAX(MA(C,60),MA(C,120))));
五买:=REF(C,1)<REF(JDZ,1) AND C>JDZ;
卖:=REF(C,1)>=REF(MA(C,5),1) AND C<MA(C,5);
A:=BARSLAST(五买);
B:=BARSLAST(卖);
ENTERLONG:五买 AND COUNT(五买,B)=1;
EXITLONG:卖 AND COUNT(卖,A)=1;

通达信6字买卖法指标公式

 

相关文章