在线检测未来函数

通达信EMA加权均线主图指标公式

来源:Internet,编辑:股旁网,2014-05-05

M11:EMA(C,11),COLORWHITE;
一子线:M11+EMA((C-M11)/1.91,11),COLORWHITE,DOTLINE;
M55:EMA(C,55),COLORMAGENTA;
五子线:M55+EMA((C-M55)/1.91,55),COLORMAGENTA,DOTLINE;
M99:EMA(C,99),COLORGREEN;
九子线:M99+EMA((C-M99)/1.91,99),COLORGREEN,DOTLINE;

通达信EMA加权均线主图指标公式

 

相关文章