在线检测未来函数

通达信只逮涨停选股指标公式

来源:Internet,编辑:股旁网,2014-05-13

A1:=ABS(100*(C-REF(C,1))/REF(C,1))<=3;
A2:=COUNT(A1,5)=5;
A3:=REF(A2,1);
A4:=C/REF(C,2)>1.03;
B1:=REF(A4,1);
A5:=(C-REF(C,1))/REF(C,1)*100;
A6:=SUM(A5,5)<4;
A7:=REF(A6,1);
A8:=HHV(C,8);
A9:=REF(A8,1);
A10:=C>A9;
A3 AND A4 AND A10 AND A7;

通达信只逮涨停选股指标公式

 

相关文章