在线检测未来函数

大智慧波段八线主图指标公式

来源:Internet,编辑:股旁网,2014-05-14

头部:EMA(EMA(EMA(HIGH,5),5),5)*1.2,Color0000FF,linethick2;
了结:EMA(EMA(EMA(HIGH,5),5),5)*1.15,ColorFFFFFF,linethick1;
风险:EMA(EMA(EMA(HIGH,5),5),5)*1.1,COLORYELLOW;
回档:EMA(EMA(EMA(HIGH,5),5),5)*1.05,Color00FF00;
平衡:EMA(EMA(EMA(HIGH,5),5),5),Color4080ff,linethick3;
反弹:EMA(EMA(EMA(HIGH,5),5),5)*0.95,COLORGRAY,linethick1;
超跌:EMA(EMA(EMA(HIGH,5),5),5)*0.9,colorFF9900,linethick1;
铁底:EMA(EMA(EMA(HIGH,5),5),5)*0.85,colorFF99FF,linethick2;

大智慧波段八线主图指标公式

 

相关文章