在线检测未来函数

通达信成本价位均线主图指标公式

来源:Internet,编辑:股旁网,2014-05-22

MA5: MA(CLOSE,5 );
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);
平均成本:COST(50)DOTLINE,COLORBLUE;
STICKLINE(ISLASTBAR,C,C,8888,-1),COLORWHITE;

通达信成本价位均线主图指标公式

 

相关文章