在线检测未来函数

通达信龙行短线选股指标公式

来源:Internet,编辑:股旁网,2014-07-09

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:=SMA(RSV,3,1);
短D:=SMA(短K,3,1);
CROSS(短K,短D)

通达信龙行短线选股指标公式

 

相关文章